いつものBlenderで

BlenderとUnityなどを書いていくところ。

Unity5.4bにしたらoculusDK2動かなくなった(解決済み

タイトルまま,最新のUnityのver5.4bに上げたらoculusDK2反応しない……
oculusSDK 0.8抜いて1.3入れたら動いた
5.4からsdk0.8はサポート外になったぽい